หน้า: [1] 2   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ดู youtube แล้วจอฟ้า  (อ่าน 10112 ครั้ง)
0 สมาชิก และ 5 บุคคลทั่วไป กำลังดูหัวข้อนี้
bank1121
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 35


« เมื่อ: พฤษภาคม 24, 2011, 01:24:42 PM »

ตอนนี้ งง มากครับเครื่องลูกเป็นไรไม่รู้

เข้าดูคลิปใน youtube แล้วเครื่องค้าง และขึ้นจอฟ้า รีสตาร์ทเองเลย

ไม่เข้าใจว่าเกิดจากอะไรอ่ะครับ
บันทึกการเข้า
bank1121
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 35


« ตอบ #1 เมื่อ: พฤษภาคม 24, 2011, 01:25:54 PM »

ลืมบอกไปว่า เข้าเว็บอื่นได้หมด ไม่มีปัญหา

เกมก็เล่นได้ทุกเกม มีแต่ youtube อ่ะที่ทำให้เครื่องค้าง
บันทึกการเข้า
onenetcafe
สมาชิกร้านอินเตอร์เน็ตรุ่นพี่
สมาชิกเว็บ
****
ออฟไลน์ ออฟไลน์

กระทู้: 146



« ตอบ #2 เมื่อ: พฤษภาคม 24, 2011, 01:42:22 PM »

การ์ดจอรุ่นไหนครับ ถ้าเก่าหน่อย ก็ลองหาไดร์เว่อรุ่นเก่าๆมาลงดูครับ เพราะบางทีไดร์เวอรุ่นใหม่ๆชอบมีปัญหากับการ์ดเก่าๆ
บันทึกการเข้า

bank1121
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 35


« ตอบ #3 เมื่อ: พฤษภาคม 24, 2011, 02:13:35 PM »

การ์ดจอรุ่นไหนครับ ถ้าเก่าหน่อย ก็ลองหาไดร์เว่อรุ่นเก่าๆมาลงดูครับ เพราะบางทีไดร์เวอรุ่นใหม่ๆชอบมีปัญหากับการ์ดเก่าๆ

ที่ใช้อยู่เป็น 8600gt ครับ
ทุกเครื่องใช้ไดรเวอร์ version เดียวกันหมดครับ
แต่อาการที่บอกมันเป็นแค่บางเครื่องครับ กำลังลองหาวิธีใน google อยู่เลยครับ
บันทึกการเข้า
bank1121
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 35


« ตอบ #4 เมื่อ: พฤษภาคม 24, 2011, 05:27:21 PM »

แก้ได้แล้วครับ โดยวิธี
ให้คลิกขวาที่หน้าจอ youtube (เปิดตอนที่ Stop อยู่) แล้วเลือกตรง setting แล้วให้เอาเช็คบ็อกตรง Enable Hardware Acceleration ออกครับ

ข้อมูลจาก http://guru.google.co.th/guru/thread?tid=1ed7328eeefff0f1
บันทึกการเข้า
Nana-Cafe
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 24


« ตอบ #5 เมื่อ: พฤษภาคม 25, 2011, 02:41:43 PM »

ลองทำตามความเห็นล่าสุดแล้ว....
เปิด youtube แล้วกด pause หยุด แล้วคลิ๊กขวา ไปที่ setting ไม่เห็นมีให้กดแบบที่บอกเลยครับ




พอกด setting ก็เห็นแค่นี้ ไม่มีเมนูอะไรให้ปรับเลยครับ


บันทึกการเข้า
max-ls-125
สมาชิกเว็บ
***
ออฟไลน์ ออฟไลน์

กระทู้: 458


« ตอบ #6 เมื่อ: พฤษภาคม 25, 2011, 04:08:56 PM »

ท่านต้องเลือก รูปที่เป็นจอก่อนครับอยู่รูปแรกเลยครับ 
แล้วจะมีบ็อก Enable Hardware ให้ติกออก
บันทึกการเข้า
Nana-Cafe
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 24


« ตอบ #7 เมื่อ: พฤษภาคม 25, 2011, 04:52:36 PM »

ท่านต้องเลือก รูปที่เป็นจอก่อนครับอยู่รูปแรกเลยครับ 
แล้วจะมีบ็อก Enable Hardware ให้ติกออก


prinscreen ให้ดูรูปหน่อยได้ไหมครับ
ไม่เข้าใจที่อธิบาย เพราะคลิ๊กขวาแล้วก็เป็นตามรูป
ไม่มีตามที่บอกเลย
บันทึกการเข้า
Nana-Cafe
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 24


« ตอบ #8 เมื่อ: พฤษภาคม 25, 2011, 04:55:10 PM »

ท่านต้องเลือก รูปที่เป็นจอก่อนครับอยู่รูปแรกเลยครับ 
แล้วจะมีบ็อก Enable Hardware ให้ติกออก


prinscreen ให้ดูรูปหน่อยได้ไหมครับ
ไม่เข้าใจที่อธิบาย เพราะคลิ๊กขวาแล้วก็เป็นตามรูป
ไม่มีตามที่บอกเลย

เจอแล้วครับ ลองทำตามแล้ว กำลังจะเทสต์ดูว่าจะหายไหม เดี๋ยวมาแจ้งผล
บันทึกการเข้า
Nana-Cafe
เด็กใหม่หัดโพส
*
ออฟไลน์ ออฟไลน์

กระทู้: 24


« ตอบ #9 เมื่อ: พฤษภาคม 25, 2011, 06:03:11 PM »

ท่านต้องเลือก รูปที่เป็นจอก่อนครับอยู่รูปแรกเลยครับ  
แล้วจะมีบ็อก Enable Hardware ให้ติกออก


prinscreen ให้ดูรูปหน่อยได้ไหมครับ
ไม่เข้าใจที่อธิบาย เพราะคลิ๊กขวาแล้วก็เป็นตามรูป
ไม่มีตามที่บอกเลย

เจอแล้วครับ ลองทำตามแล้ว กำลังจะเทสต์ดูว่าจะหายไหม เดี๋ยวมาแจ้งผล


ทำตามแล้ว เทสต์แล้วครับ หายจริงๆด้วย




ก่อนหน้านั้น เวลาเปิด youtube จะค้างและเล่นไฟล์ได้ไม่กี่นาทีก็ขึ้นจอฟ้า
ลองถอนไดร์เวอร์ใน Safe mod แล้วลงไดร์เวอร์ใหม่ ก็ไม่หาย
แต่ทำตามคำแนะนำด้านบนแล้วหายจริงๆครับ คอนเฟิร์ม  

  
บันทึกการเข้า
หน้า: [1] 2   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  






ติดต่อโฆษณา สำหรับบริษัท หรือท่านใดที่ต้องการทำกิจกรรมร่วมกับเว็บไซต์ ICT.in.th ติดต่อได้ที่ ictnetcafe@gmail.com

ข้อความ หรือรูปภาพที่ปรากฏในเว็บไซต์แห่งนี้ เกิดจากการเขียนโดยสาธารณชน และถูกส่งขึ้นโดยอัตโนมัติจากบุคคลทั่วไป ซึ่งทาง ICT.in.th มิได้มีส่วนร่วมรู้เห็น ตรวจสอบ หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น ผู้อ่านจึงควรใช้วิจารณญาณในการรับข่าวสารข้อมูล หากท่านพบเห็นข้อมูลที่ไม่เหมาะสม กรุณาแจ้งให้ทีมงานทราบ เพื่อดำเนินการต่อไป